Previous page | 1 2 | Next page
Print | Email Notification    
Author
Facebook  

Motorino avviamento non parte proprio, problema elettrico?

Last Update: 3/24/2015 3:48 PM
OFFLINE
Post: 12
Post: 12
Registered in: 11/5/2014
Location: CASTROVILLARI
Age: 37
Gender: Male
Cinquantino
11/12/2014 11:39 PM
 
Modify
 
Delete
 
Quote

ALTERNATORE
E quindi, nei fatti pratici, l'alternatore manda in entrata 3 cavi gialli al regolatore di tensione, nei quali viaggia una tensione alternata prodotta dall'alternatore appunto.

Il regolatore di tensione quindi regola la tensione in arrivo dall'alternatore, che varia al variare dei giri motore, per renderla capace di essere assorbita dal resto dell'impianto, e se in esubero, caricare la batteria.

Ma ora la domanda è, come verificare l'alternatore?
Il manuale in quel disegnino dice di checkare la continuità tramite la resistenza elettrica (ohm) fra i primi due cavi(gialli), e che significa il terzo tratteggiato?

Ma per misurare la resistenza quindi, dev'esserci una tensione applicata, e quindi il motore dev'essere acceso? Perchè, ragionando a braccio, se collego solo una batteria carica, l'alternatore è comunque fermo, e quindi come lo verifico?
E io che la moto non parte come faccio?

Saluti, [SM=x653545]
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
recenti cerca faq regolamento   www.dominator650.it

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:49 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com