Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Regolazione valvole: domanda tecnica, il classico pelo nell'uovo

Last Update: 10/10/2018 12:29 PM
OFFLINE
Post: 638
Post: 638
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/9/2018 10:24 AM
 
Modify
 
Delete
 
Quote

Buongiorno,
chiedo un parere tecnico:

ho fatto un mesetto fà la regolazione delle valvole (procedura come da manuale, messa in fase, valori di regolazione di 0.10mm all'aspirazione e 0.12mm allo scarico), stretto il tutto e ricontrollato i giochi sembrava fosse tutto ok.
Al riavviamento della moto sento ancora un ticchettìo proveniente da una valvolina, come se il gioco fosse leggermente abbondante: poco male mi dico...la userò così, ma dopo un paio di settimane mi vien voglia di approfondire la questione e riapro ancora i coperchietti delle valvole per fare un ulteriore controllo: il gioco delle valvole di aspirazione era sempre al valore di 0.10, la valvolina di scarico lato destro era tra gli 0.12 e gli 0.13 mentre quella di scarico lato sinistro era quasi 0.15.
Regolo di nuovo quelle di scarico a 0.12 facendo ben attenzione che le lamelle degli spessimetri scorressero con un discreto attrito ma senza bloccarsi e serro i dadi (sempre con lo spessimetro inserito): tolgo lo spessimetro, ricontrollo un altra volta e mi sembra tutto ok.
Riavvio la moto e sento ancora un leggero ticchettìo, meno forte di prima ma pur sempre un ticchettìo che comunque non dovrebbe starci. [SM=x653551]

Domande: è possibile che il gioco di una valvola tenda ad aumentare leggermente anche avendo serrato tutto in modo corretto? Per eliminare lo strano ticchettìo posso regolare la valvola incriminata a 0.10-0.11 o è meglio di no? Vi è già capitato?
OFFLINE
Post: 437
Post: 437
Registered in: 5/17/2010
Location: ASTI
Age: 42
Gender: Male
Dominatore
10/9/2018 11:42 AM
 
Modify
 
Delete
 
Quote

Ciao, puoi portarla a 0,10 per fare una prova e capire se è effettivamente quella la fonte del ticchettio, non vorrei avessi qualcos'altro che genera il rumore! [SM=x653560] [SM=g27993] [SM=g27991] [SM=g27992]
Poi riportala in quota normale, la valvole meglio che abbia gioco piuttosto che punta! [SM=g27988] [SM=g27989]
Facci sapere! [SM=g28002]
OFFLINE
Post: 640
Post: 640
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/9/2018 12:18 PM
 
Modify
 
Delete
 
Quote

...il ticchettìo è quello della valvola... lo riconoscerei ovunque...
10/9/2018 1:05 PM
 
Modify
 
Delete
 
Quote

Regola quelle di scarico quando l'aspirazione e' aperta e quindi il contrario...cosi' mai avuti problemi.

OFFLINE
Post: 641
Post: 641
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/9/2018 1:29 PM
 
Modify
 
Delete
 
Quote

Ciao Cesare! ...felice di sentirti [SM=g27985]
...ma in effetti è proprio quella di scarico lato sinistro ad essere un pelo allentata...quelle di aspirazione rimangono tutte e due a 0.10 senza problemi...
tu dici di cambiare la procedura di regolazione?
OFFLINE
Post: 438
Post: 438
Registered in: 5/17/2010
Location: ASTI
Age: 42
Gender: Male
Dominatore
10/9/2018 2:17 PM
 
Modify
 
Delete
 
Quote

Re:
el.bandidox, 09/10/2018 13.29:

Ciao Cesare! ...felice di sentirti [SM=g27985]
...ma in effetti è proprio quella di scarico lato sinistro ad essere un pelo allentata...quelle di aspirazione rimangono tutte e due a 0.10 senza problemi...
tu dici di cambiare la procedura di regolazione?




Ciao, ovvio che devi regolarla quando è del tutto chiusa e Cesare consiglia per essere sicuro che sia tutta chiusa di far aprire del tutto quella di aspirazione se non ho capito male...
tu dove posizioni il motore per regolarla?? [SM=g27991] [SM=g27992] [SM=g27993]
OFFLINE
Post: 172
Post: 172
Registered in: 8/31/2016
Location: SALGAREDA
Age: 57
Gender: Male
Cinquantino truccato
10/9/2018 3:28 PM
 
Modify
 
Delete
 
Quote

ciao Francesco,

anch'io quest'inverno ho controllato la regolazione delle valvole e per scrupolo ho rifatto la procedura 2/3 volte, in effetti ho riscontrato che la valvola di scarico di sinistra (guardando di fronte la moto) ogni volta era più aperta ma solo di 0,01-0,02mm.

Hai detto che hai seguito il manuale, non mi ricordo a memoria se c'è scritto bene, tu hai fatto l'operazione di far scattare il decompressore prima di passare alla regolazione?

in questo video di Paolinuz si capisce meglio.

www.youtube.com/watch?v=zEz1oNhkRzc


LAMBRETTA 125 LI II° serie 1961
HONDA DOMINATOR NX 650 III° serie 1998
10/9/2018 5:24 PM
 
Modify
 
Delete
 
Quote

Re: Re:
rpaul, 10/9/2018 2:17 PM:




Ciao, ovvio che devi regolarla quando è del tutto chiusa e Cesare consiglia per essere sicuro che sia tutta chiusa di far aprire del tutto quella di aspirazione se non ho capito male...
tu dove posizioni il motore per regolarla?? [SM=g27991] [SM=g27992] [SM=g27993]




La prima che hai detto...

OFFLINE
Post: 442
Post: 442
Registered in: 5/17/2010
Location: ASTI
Age: 42
Gender: Male
Dominatore
10/9/2018 10:17 PM
 
Modify
 
Delete
 
Quote

Re: Re: Re:
cesaredb, 09/10/2018 17.24:



La prima che hai detto...




...essere sicuri che la valvola sia ben chiusa...banale, ma non scontato! [SM=g27988] [SM=g27989] [SM=g27990]
OFFLINE
Post: 642
Post: 642
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/10/2018 9:16 AM
 
Modify
 
Delete
 
Quote

La procedura che definisco da manuale è quella che prima della regolazione bisogna far girare l'albero a gomiti in senso antiorario fino a quando il contrassegno "T" si trova sulla linea di riferimento: il rumore dello "sklock" dello scatto del decompressore si sente chiaramente e provando a muovere i quattro bilancieri con le dita si deve sentire un po' di gioco... in questo modo le valvole devono essere per forza chiuse del tutto.

@POLDOTV
...è effettivamente quello che succede anche a me, ed è per questo che chiedevo se qualcuno le regola a 0.10 anzichè 0.12, proprio per recuperare quell'inezia che consentirebbe di non fare sentire questo maledetto ticchettìo.
Il video di Paolo l'ho già visto e rivisto! ormai è entrato nella mia collezione dei preferiti! [SM=x653548]

Il fatto di regolarle 2 o 3 volte ci sta anche, ma la rottura di palle è che tutte le volte bisogna farlo a motore completamente freddo e che tra il monta e rimonta ci si impiega un ora e mezza se non due...
OFFLINE
Post: 444
Post: 444
Registered in: 5/17/2010
Location: ASTI
Age: 42
Gender: Male
Dominatore
10/10/2018 11:09 AM
 
Modify
 
Delete
 
Quote

Ciao el.bandidox,
non sò, mi pare strano che siano quei 2 centesimi a fare la differenza tra silenzio e ticchettio, ti direi che se ticchetta mi aspetterei di trovarla a 0,2 se non di più [SM=x653556]
Per quello ti dico che secondo me puoi provare a metterla a 0,1 per vedere se il ticchettio sparisce oppure no!?!? [SM=g27994] [SM=x653560]
dai...facci sapere come risolvi! [SM=g27988] [SM=x653545]
OFFLINE
Post: 644
Post: 644
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/10/2018 11:38 AM
 
Modify
 
Delete
 
Quote

1) come già scritto nel primo post il gioco è passato da 0.12 a 0.15 ma non a 0.20, altrimenti avrei riportato quel valore...

2) la mia intenzione sarebbe proprio di regolarla a 0.10, ma come da titolo, vorrei avere prima conferma da qualcuno che l'ha già fatto [SM=x653536] e che mi possa dire che così facendo non si rischia di sputtanare il motore alla prima accensione...
OFFLINE
Post: 645
Post: 645
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/10/2018 12:05 PM
 
Modify
 
Delete
 
Quote

girovagando sulle varie discussioni ho trovato questo vecchio post: www.freeforumzone.com/d/8546019/-/discussione.aspx a metà del quale (giorno 09/05/2009) Mattiapz scrive una nota sul posizionamento dello spessimetro "Piegato a L e inserito di lato per lo scarico. Giusto!"

può esserci qualche differenza durante la regolazione nel tenere lo spessimetro di lato anzichè in linea con la moto?? [SM=x653551]
[Edited by el.bandidox 10/10/2018 12:05 PM]
10/10/2018 12:14 PM
 
Modify
 
Delete
 
Quote

No e' che se non pieghi lo spessimetro non riesci a infilarlo sotto la punteria.

Anche il mio e' rimasto piegato...adesso non ne ho piu' bisogno.


[Edited by cesaredb 10/10/2018 12:14 PM]
OFFLINE
Post: 646
Post: 646
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/10/2018 12:20 PM
 
Modify
 
Delete
 
Quote

...che debba essere piegato un po mi sta bene, ma piegato a 90° per essere infilato dal fianco mi fa un po' strano...
10/10/2018 12:24 PM
 
Modify
 
Delete
 
Quote

Piu' che piegato e' curvato, abbastanza stretto
ma non piegato a 90 gradi.

OFFLINE
Post: 647
Post: 647
Registered in: 5/8/2007
Location: SONDRIO
Age: 47
Gender: Male
Dominatore esperto
10/10/2018 12:29 PM
 
Modify
 
Delete
 
Quote

...la prossima volta che apro i coperchetti farò questa prova e vedrò se ci sono delle differenze sulla misura... [SM=x653545]
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
recenti cerca faq regolamento   www.dominator650.it

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 5:38 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com