Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Problema vuoti d'aria e spegnimento

Last Update: 3/7/2018 9:26 PM
OFFLINE
Post: 9
Post: 9
Registered in: 10/31/2015
Age: 28
Gender: Male
Cinquantino
3/2/2018 12:10 AM
 
Modify
 
Delete
 
Quote

Problema vuoti d'aria e spegnimento
Ciao a tutti mi chiamo Luca e ho un problema col mio Dominator. Vi spiego la situazione cercando di non annoiarvi troppo. Il tutto è iniziato con dei vuoti d'aria molto forti e con odore di benzina molto pronunciato. non si riusciva a guidare. Quindi spiego tutto al meccanico il quale mi dice che probabilmente è lo spillo del galleggiante. Quindi lo sostituisce e inoltre pulisce tutto il carburatore, il filtro Dell aria, la candela e lo spillo dello starter. Al che il Domi funzionava perfettamente. Solo che ieri ha di nuovo iniziato a darmi problemi dello stesso tipo(vuoti d aria pesanti) ed inoltre si spegneva continuamente pur regolando il minimo. La riporto da lui e inizia a smuovere la levetta dello starter e mi dice che probabilmente è proprio il cavo dello starter che ha problemi. Dopo aver giocato un po' con il cavo(senza cambiarlo) e la vite del minimo la moto sembrava di nuovo a posto. Ma stasera per tornare a casa è stato di nuovo un disastro, con moto che si spegneva, mille vuoti d'aria e addirittura ha scoppiettanto un po' di volte. Devo provare a fargli cambiare il cavo dello starter visto che (in teoria) è l'unica cosa che manca da fare o avete altre soluzioni? Per favore aiutatemi a capirci qualcosa. Grazie mille in anticipo. [SM=g27993] [SM=g27994]
OFFLINE
Post: 1,533
Post: 1,522
Registered in: 6/18/2012
Location: UDINE
Age: 46
Gender: Male
Mastro Dominatore
3/2/2018 7:08 AM
 
Modify
 
Delete
 
Quote

Veramente devi provare a cambiare meccanico!
Il vuoto è provocato o da troppa aria, quindi collettore crepato, membrana forata, airbox non chiuso, oppure troppa benzina quindi starter o guarnizioni e spilli al carburatore.
Potrebbe anche risultare che passi poca benzina ovvero che ci siano impurità.
Fai da solo il check su collettore ed airbox.
Poi controlla il cavo dello starter che abbia un minimo di corsa a vuoto.
Dai uno sguardo all'interno del serbatoio per valutare le condizioni.

Io sono semplicista, parto dalle cose facili per arrivare a quelle difficili altrimenti non riuscirei ad eliminare le possibili cause.
È un problema che si risolve. Stai tranquillo.

Posta i risultati.


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
Ducati Monster 600
(C’è posto)
OFFLINE
Post: 1,164
Post: 1,164
Registered in: 4/18/2014
Location: RADDA IN CHIANTI
Age: 55
Gender: Male
Mastro Dominatore
3/2/2018 9:15 AM
 
Modify
 
Delete
 
Quote

Aggiungo a quanto scritto da Dino che anche la centralina potrebbe creare quel tipo di problema, ed è anche un difetto tipico del Dominator.
Quando si ripresenta il problema prova a smuovere il connettore della centralina, lo scatolotto nero sotto al cruscotto sulla destra, se si dovesse riprendere è probabilmente quello.
[Edited by RD0201 3/2/2018 9:15 AM]


-- Matteo --
OFFLINE
Post: 9
Post: 9
Registered in: 10/31/2015
Age: 28
Gender: Male
Cinquantino
3/2/2018 4:00 PM
 
Modify
 
Delete
 
Quote

Oggi non l ho usata visto i problemi domani mattina provo a dare un occhiata io e vi faccio sapere [SM=g27988] grazie dei consigli! Stavo svalvolando [SM=g27994]
OFFLINE
Post: 10
Post: 10
Registered in: 10/31/2015
Age: 28
Gender: Male
Cinquantino
3/3/2018 4:46 PM
 
Modify
 
Delete
 
Quote

Buonasera, allora stamattina ho controllato tutto quello che mi avete detto ma, niente crêpe di vario tipo cavi e connettori a posto tranne che per il cavo dello starter, che appena lo tocco un attimo la moto si spegne subito.. Lunedì chiederò al meccanico di cambiarlo e vediamo cosa succede. Vi aggiorno! Buona domenica a tutti [SM=g27988]
OFFLINE
Post: 1,534
Post: 1,523
Registered in: 6/18/2012
Location: UDINE
Age: 46
Gender: Male
Mastro Dominatore
3/3/2018 11:26 PM
 
Modify
 
Delete
 
Quote

Nossignore, non farlo cambiare ma verifica tu dove agire per dargli gioco. È a dir poco una sciocchezza.
Il cavo aria nella guida vicina al tappo olio, per capirci, deve correre sotto il cavo della frizione.


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
Ducati Monster 600
(C’è posto)
OFFLINE
Post: 139
Post: 13
Registered in: 1/28/2012
Location: BORGO SAN LORENZO
Age: 37
Gender: Male
Cinquantino
3/4/2018 8:53 AM
 
Modify
 
Delete
 
Quote

Ciao, anche a me la moto si spegne di continuo, più che altro non riesco è a tenere il minimo, quando chiudo il gas tende a spegnersi... Devo fare le prove per la centraluna... Sennò puliró il carburatore
OFFLINE
Post: 1,166
Post: 1,166
Registered in: 4/18/2014
Location: RADDA IN CHIANTI
Age: 55
Gender: Male
Mastro Dominatore
3/4/2018 9:37 AM
 
Modify
 
Delete
 
Quote

Se non tiene il minimo controlla: carburatore, filtro aria e candela.
La centralina da' di solito problemi tipo: spegnimenti improvvisi, cali di giri e mancate accensioni.


-- Matteo --
OFFLINE
Post: 1,535
Post: 1,524
Registered in: 6/18/2012
Location: UDINE
Age: 46
Gender: Male
Mastro Dominatore
3/4/2018 9:41 AM
 
Modify
 
Delete
 
Quote

Non credo la centralina influenzi il minimo a meno che il motore non muoia di colpo.
La carburazione va tenuta sempre sotto controllo e quindi, se monti scarichi originali e filtro normale, non meiwa né k&n, la vitina che regola la miscela sotto la vaschetta del carburatore deve essere aperta a due giri e mezzo al tutto chiuso. Ovviamnete se monti un filtro meiwa, cambialo.
Di conseguenza anche il minimo può variare a seconda delle stagioni. Quindi scaldata la moto, ovvero appena si può togliere l'aria, il minimo dovrebbe oscillare tra i 1400-1500 per poi scendere di un 200 giri a motore veramente caldo.
Considerando anche l'età dei nostri Domy, qualche sgarro possiamo anche tollerarlo. Se il minimo è a 1500, non muore nessuno, piuttosto che andare a cercare notte per attestarlo ai valori del manuale.
Ad ogni modo posta ciò che farai .


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
Ducati Monster 600
(C’è posto)
OFFLINE
Post: 11
Post: 11
Registered in: 10/31/2015
Age: 28
Gender: Male
Cinquantino
3/5/2018 4:17 PM
 
Modify
 
Delete
 
Quote

È viva! Dopo aver registrato un po' il cavo dello starter e ingrassato un po' il domi sembra funzionare. Non ho cambiato nessun cavo ecc. Speriamo in bene adesso la userò di nuovo per andare a lavoro. Speriamo vada tutto per il meglio [SM=g27988] se c'è qualcosa che non va vi farò sapere!! Grazie ancora ragazzi! [SM=g27989]
OFFLINE
Post: 1,540
Post: 1,529
Registered in: 6/18/2012
Location: UDINE
Age: 46
Gender: Male
Mastro Dominatore
3/5/2018 10:14 PM
 
Modify
 
Delete
 
Quote

Ottimo no?


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
Ducati Monster 600
(C’è posto)
OFFLINE
Post: 2,585
Post: 2,585
Registered in: 1/11/2006
Location: ROMA
Age: 56
Gender: Male
Mastro Dominatore
3/6/2018 11:46 AM
 
Modify
 
Delete
 
Quote

Re:
RD0201, 02/03/2018 09.15:

Aggiungo a quanto scritto da Dino che anche la centralina potrebbe creare quel tipo di problema, ed è anche un difetto tipico del Dominator.
Quando si ripresenta il problema prova a smuovere il connettore della centralina, lo scatolotto nero sotto al cruscotto sulla destra, se si dovesse riprendere è probabilmente quello.



Quoto...
anche la mia aveva gli stessi problemi.. o si ingolfata o scoppiettava o si spengeva in marcia per poi riprendere senza problemi...anche io impazzito con vite aria, filo aria, era la centralina.
se hai la posssibilita' fatti prestare una centralina identica alla ua, come colore connettori, e vedi...altrimenti prova con collettore, air box, filtro aria, filo starter




Ciao Marco
Yamaha TT 700 Tenere'
ex Yamaha XT660Z Tenere'
Vespa PX AE 125 1984
EX Dominator RD02-90 e RD02-92

'Un pallone rotondo te lo può restituire anche un muro, un pallone da rugby te lo può passare solo un amico.'
OFFLINE
Post: 12
Post: 12
Registered in: 10/31/2015
Age: 28
Gender: Male
Cinquantino
3/6/2018 12:03 PM
 
Modify
 
Delete
 
Quote

Buongiorno, stamattina pioveva e il domi ha avuto un po' di problemi a mantenere il minimo (si spegneva) dopo che sono partito e si è scaldata un po' ha iniziato a scoppiettare e a spegnersi.
Poi si è spenta e non partiva più.
Dopo 5 minuti ho riprovato ad accenderla e si è accesa subito mantenendo il minimo correttamente e senza vuoti.
Centralina? Io ne ho un altra volendo che ho su un altro dominator che avevo. Difficile da provare a cambiare? Ormai non so più che cavolo combinare visto che sia io che il meccanico abbiamo controllato un po' tutto.
Magari mi ha sistemato male il carburatore..
Rimane il fatto che quando piove ha molti problemi sempre gli stessi elencati prima nella discussione.
OFFLINE
Post: 220
Post: 220
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 60
Gender: Male
Cinquantino truccato
3/6/2018 1:01 PM
 
Modify
 
Delete
 
Quote

Siccome non sono un meccanico...una volta non capivo cosa avesse la moto...(problemi simili ai tuoi)controllato tutti i cavi,cambiata la candela... wd 40 dappertutto tutti i connettori aperti soffiati spray per contatti e richiusi controllo di tutti i cavi cambiato centralina e carburatore con materiale di scorta testato e sicuro che ho come ricambio...moto perfetta mai piu un problema,dopo dove era il problema?boh la moto funziona...mi basta. [SM=x653545]
OFFLINE
Post: 221
Post: 221
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 60
Gender: Male
Cinquantino truccato
3/6/2018 1:05 PM
 
Modify
 
Delete
 
Quote

Scusate il mio italiano penoso [SM=x653549] ,rileggendo il mio post precedente mi sono ingarbugliato [SM=x653564] un pochino...edesso cerco se ho una centralina da cambiare su me stesso... [SM=x653563] [SM=x653563]
OFFLINE
Post: 1,167
Post: 1,167
Registered in: 4/18/2014
Location: RADDA IN CHIANTI
Age: 55
Gender: Male
Mastro Dominatore
3/6/2018 1:50 PM
 
Modify
 
Delete
 
Quote

Che col variare del tempo atmosferico si scarburi un po' ci sta tutto, sempre di moto con 20 e a carburatori parliamo.
Se proprio non parte più prova a sostituire la centralina visto che ne hai un'altra, che sia dello stesso tipo però (connettori verde o bianco).
Se anche così continua a darti problemi verifica tutte le connessioni come suggerisce Nirvana, apri, soffia con aria, un po' di disossidante per circuii e richiudi.
E' anche possible che col tempo i fili dell'impianto si secchino e facciamo passare l'umidità, da qui i tuoi problemi.
Prova così e poi facci sapere se risolvi, altrimenti si passa al carburatore, all'impianto ad alta tensione, e via così.
[Edited by RD0201 3/6/2018 2:30 PM]


-- Matteo --
OFFLINE
Post: 2,586
Post: 2,586
Registered in: 1/11/2006
Location: ROMA
Age: 56
Gender: Male
Mastro Dominatore
3/7/2018 9:26 PM
 
Modify
 
Delete
 
Quote

Lato destro moto sul telaio sotto al serbatoio (non lo devi togliere...devi solo guardare di lato).. ci son dei mammut che potrebbero con l'umidita' dar problemi...inonda di WD40 e prova.
La centraina e facile da smontare stacch l connettore e rimonti...forse devi smontare le plastiche cupolino...ma son 6 - viti


Ciao Marco
Yamaha TT 700 Tenere'
ex Yamaha XT660Z Tenere'
Vespa PX AE 125 1984
EX Dominator RD02-90 e RD02-92

'Un pallone rotondo te lo può restituire anche un muro, un pallone da rugby te lo può passare solo un amico.'
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
recenti cerca faq regolamento   www.dominator650.it

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 2:44 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com