Previous page | 1 | Next page
Print | Email Notification    
Author

frizione che incolla

Last Update: 1/18/2018 10:34 PM
OFFLINE
Post: 194
Post: 194
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 61
Gender: Male
Cinquantino truccato
1/14/2018 6:12 PM
 
Modify
 
Delete
 
Quote

ho la frizione che incolla...accendo il motore lascio riscaldare 2-3 minuti metto la prima e ...la moto fa un salto in avanti violento e si spegne,oppure alle volte..resta accesa ma il colpo che riceve il cambio proprio è eccessivo.A caldo tutto questo sparisce tutte le marce e la folle sono normali,la frizione durante l'uso non slitta,ho fatto cambiare i dischi (solo i guarniti con materiale originale honda)e da allora sono cominciati questi "colpi" prima appena accennati e adesso molto forti, rimedio così...accendo la moto e tengo la leva della frizione tirata per un minuto circa,metto la prima e tutto è ok.Olio 20-50 certo non aiuta ma lo faceva anche questa estate...rimedi?devo fare smontare la frizione?o forse regolare piu tirato il filo?? [SM=x653540]
OFFLINE
Post: 1,135
Post: 1,135
Registered in: 4/18/2014
Location: RADDA IN CHIANTI
Age: 56
Gender: Male
Mastro Dominatore
1/14/2018 11:56 PM
 
Modify
 
Delete
 
Quote

Ciao Massimo, per la frizione non ti so aiutare ma ho sempre usato il 20w-50 e non ho mai avuto problemi. [SM=g28002]


-- Matteo --
OFFLINE
Post: 1,488
Post: 1,477
Registered in: 6/18/2012
Location: UDINE
Age: 47
Gender: Male
Mastro Dominatore
1/15/2018 2:53 AM
 
Modify
 
Delete
 
Quote

Accadeva anche a me ed ho risolto regolando la tensione del cavo. Nel mio caso era un difetto di quest'ultimo che si stava via via logorando perdendo tensione e facendo lavorare male la frizione che, a freddo, comportava il difetto che riscontri.
Sostituito il cavo e regolata la tensione ho risolto.


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
Ducati Monster 600
(C’è posto)
OFFLINE
Post: 2,044
Post: 2,044
Registered in: 11/20/2011
Location: FAUGLIA
Age: 40
Gender: Male
Mastro Dominatore
1/15/2018 9:25 AM
 
Modify
 
Delete
 
Quote

Ciao Massimo,

potrebbero esserci un po' di cause per il difetto descritto, anzitutto
bisognerebbe sapere se chi ti ha fatto il lavoro lo ha fatto nel modo corretto(quindi se te lo ha fatto un meccanico ti consiglio di tornare da lui e spiegargli il problema).

Coi dischi originali è molto meno probabile incappare in questo difetto ma può comunque starci, ad esempio se i petali del cestello frizione non sono più lisci ma hanno delle tacche, ma anche se il primo avviamento dopo la sostituzione non è stato fatto come si deve, facendo entrare bene l'olio tra dischi condotti e conduttori, così da "strinare" in partenza i dischi nuovi ecc..

Il fatto della tensione del cavo lo vedo poco probabile comunque una prova non ti costa nulla.


In garage:
Dominator '98 "il sartafossi"
Dominator '91 a pezzi "la cavia"
Moto Guzzi Griso 1200 8v '11 "il cinghiale"
Aprilia Rsv 1000r '05 "la rozza"
1/15/2018 10:59 AM
 
Modify
 
Delete
 
Quote

Ciao Massimo, avevo, dopo 60.000 km , lo stesso problema sulla
Suzuki, credevo fosse il cestello "lavorato" e invece erano
i dischi condotti, quelli non guarniti, che avevano cominciato a deformarsi, un controllo secondo manuale, piano di riscontro
e spessimetro dovrebbe levare ogni dubbio...
OFFLINE
Post: 225
Post: 225
Registered in: 5/17/2010
Location: ASTI
Age: 43
Gender: Male
Cinquantino truccato
1/16/2018 8:04 PM
 
Modify
 
Delete
 
Quote

Ciao,
prova a tirare il cavo più che puoi e ridurre il gioco al minimo, quasi a zero, per vedere se cosi sparisce il difetto... [SM=g27993] [SM=g27986] [SM=g27987] [SM=g27989]
facci sapere!! [SM=g27988] [SM=g28002]
OFFLINE
Post: 1,124
Post: 1,124
Registered in: 3/30/2013
Gender: Male
Mastro Dominatore
1/16/2018 9:55 PM
 
Modify
 
Delete
 
Quote

spesso la meccanica è poco tecnica e molto filosofia...

penso due cose: il Dom non è una Husqvarna degli anni 80, che la frizione da fermo non staccava manco sotto tortura. il Dom ha una frizione impeccabile, se a posto.

l'altra cosa che penso è che, se il difetto lo fa da quando hai fatto fare la frizione, probabilmente in qualche modo il problema deriva dal lavoro fatto.

mi sembri uno che ha esperienza, e quindi sa come registrarsi il gioco della leva della frizione, quindi darei per esclusa questa causa. e anche io ho usato per anni su molte Honda (Dom incluso) un olio 20W50 in estate, inverno e mezze stagioni.

e la moto non saltava quando mettevo la prima, nè dovevo aspettare di poter cuocere un uovo al tegamino sulla testata, prima di potermi muovere.

ci deve essere un problema "dentro". io rismonterei.

la planarità dei dischi la vedo però poco probabile: un disco deformato fa difetto a caldo, a freddo... sempre. e poi, ti si sono deformati quando hai cambiato i dischi coi nuovi, mentre prima erano belli piatti? sarebbe ben strano.

io tiro a pensare ad un problema di errato montaggio o a un difetto di materiale. il mecc è fidato?...

come vedi, siamo alla filosofia, piuttosto che alla tecnica...

[SM=g27987]
OFFLINE
Post: 195
Post: 195
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 61
Gender: Male
Cinquantino truccato
1/17/2018 1:27 PM
 
Modify
 
Delete
 
Quote

Beh intanto grazie delle risposte,in occasione del rifacimento della termica della mia amata dominator e "(visto che c'eravamo... [SM=x653563] )ho fatto cambiare anche i dischi della frizione,unica cosa che ricordo riferita al momento del montaggio dei nuovi dischi è il posizionamento degli stessi "a secco"...chiesto il perchè (ricordavo che in parecchi raccomandano la immersione in olio prima del montaggio)la risposta...si fà così...comunque...prossimamente la faccio verificare e mettere a posto,sperando che non sia un difetto dei materiali. [SM=x653540]
OFFLINE
Post: 1,126
Post: 1,126
Registered in: 3/30/2013
Gender: Male
Mastro Dominatore
1/17/2018 10:28 PM
 
Modify
 
Delete
 
Quote

ok, problema trovato. se li monti senza lubrificarli, si bruciano e poi non staccano mai più bene.

quindi, nell'ordine:

- manda affanc... chi te li ha montati (NON si montano MAI asciutti)

- vatti a comprare una guarnizione ed una serie di dischi completa

- cambiali. e fallo presto, che non gli fa bene al cambio, lavorare con una frizione in quelle condizioni.

i dischi comprali tutti (guarniti + acciaio, c'è un kit della EBC che costa meno dei soli dischi guarniti originali e va molto bene) che tanto sono sicuramente tutti da buttare.

e scommetto una birra fresca contro una bottiglia di pipì calda che i dischi li trovi asciutti come mamma Honda li ha fatti in fabbrica... solo un filino abbruciati...
OFFLINE
Post: 15
Post: 14
Registered in: 3/24/2003
Gender: Male
Cinquantino
1/18/2018 12:10 AM
 
Modify
 
Delete
 
Quote

Ciao ragazzi, uso questa discussione per non aprirne un'altra molto simile.
Sto smontando tutta la moto per fargli un check-up completo dopo che l'ho presa usata e guidata per un paio di mesi...
Ho preso un kit dischi frizione perché in ogni marcia se spalancavo slittava.
Bene, smontato il tutto mi accorgo che i dischi frizione sono messi male.
Non dovrebbero essere alternati? 6 di ferro e 7 guarniti? Gli ultimi due, cioè i primi che si tolgono erano 2 guarniti con 2 di ferro subito dopo e tutti gli altri alternati.
Vi allego qualche foto per rendervi l'idea.
Li vedo ancora ne abbastanza anneriti.
Voi che dite?

Ho controllato anche gli spessori con calibro come da istruzioni di mamma Honda e rientrerebbero anche nel range.
Li cambio ugualmente?


Kataklism
OFFLINE
Post: 16
Post: 15
Registered in: 3/24/2003
Gender: Male
Cinquantino
1/18/2018 12:16 AM
 
Modify
 
Delete
 
Quote







Kataklism
OFFLINE
Post: 54
Post: 54
Registered in: 3/7/2017
Location: SAN REMO
Age: 62
Gender: Male
Cinquantino
1/18/2018 8:22 AM
 
Modify
 
Delete
 
Quote

E' evidente che c'è stato un problema di montaggio!
I dischi DEVONO essere alternati, ma non due a due! [SM=g27992] [SM=g27993] [SM=g27992] [SM=g27993] [SM=g27992] [SM=g27993]

Ti consiglio di cambiare almeno quelli guarniti, che sono belli cotti.

A+
OFFLINE
Post: 2,933
Post: 2,875
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Mastro Dominatore
1/18/2018 8:36 AM
 
Modify
 
Delete
 
Quote

Kataklisme, 18/01/2018 00.16:







Certo se la frizione slittava in accelerazione sono da cambiare però e meglio che cambi anche quelli in acciaio così vai sicuro [SM=x653531]


1/18/2018 10:20 AM
 
Modify
 
Delete
 
Quote

Tutti meccanici !

OFFLINE
Post: 1,127
Post: 1,127
Registered in: 3/30/2013
Gender: Male
Mastro Dominatore
1/18/2018 10:02 PM
 
Modify
 
Delete
 
Quote

Cesare scusa ma ti correggo... uno che monta due dischi guarniti e due di acciaio non è un meccanico.

è un ignorante, nel senso letterale della parola: ignora quello che sta facendo e va a casaccio.

comunque se i dischi slittavano, il verdetto è uno solo. anche se fossero stati buoni, ora sono andati.

i dischi di acciaio comunque si possono controllare abbastanza facilmente, serve solo un pezzo di marmo lucidato (un marmista ve lo regala ed è perfetto come piano di riscontro) e uno spessimetro. la procedura è sul manuale.

i dischi guarniti, invece, sono assolutamente da prendere di buona qualità: niente robe da 30 euro trovate su ebay, se non volete poi avere casini.
OFFLINE
Post: 17
Post: 16
Registered in: 3/24/2003
Gender: Male
Cinquantino
1/18/2018 10:34 PM
 
Modify
 
Delete
 
Quote

Purtroppo non è il mio meccanico...
Domani controllo quelli d'acciaio.
I guarniti ho preso quelli della fcc un giusto compromesso tra quelli da 100€ e i 30€
Li conoscete?
[Edited by Kataklisme 1/18/2018 10:35 PM]


Kataklism
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
recenti cerca faq regolamento   www.dominator650.it

Feed | Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 5:17 AM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com